obroty spadają wraz z nagrzewaniem się silnika

Temat na forum 'Układ dolotowy i wydechowy' rozpoczęty przez kot, Maj 2, 2020.

  1. kot

    kot Beztroski Posiadacz

    Dołączył:
    Styczeń 19, 2011
    Posty:
    900
    Browary:
    126
    Miasto:
    Sverige
    Motocykl:
    Yamaha PW 50
    moto kolegi, honda shadow 750 c4 2005 (pojedynczy gaźnik)

    moto ładnie odpala, zbiera się, ma moc. po dłuższym nagrzaniu silnika spadają obroty, na wolnych gaśnie, żeby kontynuować jazdę podkręca jałowe obroty.

    próbowałem to obadać, ale przejechałem 30km i problem nie wystąpił, może gość wolniej jeździ i u niego się bardziej nagrzewa :confused: jutro wpadam do niego, będziemy testować, ale potrzeba mi trochę pomysłów, co sprawdzić.

    cyrki zaczęły się po zimie, różne przewody pod bakiem miał sparciałe (m.in. podciśnienie kranika), więc powymieniał (ale nie wszystkie). może coś źle podpiął, cholera wie :confused:
    gaźnik wyczyszczony. świece podobno wymieniał zeszłego lata i przejechał na nich najwyżej kilka kkm.
    przed chwilą przysłał mi sms-a, że sprawdza zawory.
     
  2. darkghoust

    darkghoust Beztroski Posiadacz

    Dołączył:
    Sierpień 10, 2019
    Posty:
    215
    Browary:
    100
    Miasto:
    Hull
    Motocykl:
    Honda VT125 Shadow
    Sprawdź czy cięgło ssania wraca do prawidłowej pozycji
     
    kot lubi to.
  3. kot

    kot Beztroski Posiadacz

    Dołączył:
    Styczeń 19, 2011
    Posty:
    900
    Browary:
    126
    Miasto:
    Sverige
    Motocykl:
    Yamaha PW 50
    TPS jest ewidentnie zły. Wg serwisówki na kablach A-C i B-C mają się odpowiednio zmieniać oporności i o ile na B-C te wartości są nieznacznie inne niż w serwisówce, to A-C zupełnie się nie zmieniają. Tylko, czy to może powodować takie objawy? Myślę, że nie.

    Druga rzecz, to że gość jeździ na świecach o innej niż zalecana wartość cieplna. Na mojego czuja świeca pracując w niewłaściwych dla siebie temperaturach dość szybko straci swoje właściwości i w pewnych warunkach (np. mocne nagrzanie silnika) może gubić iskrę... ot, taka hipoteza.

    Póki co poleciłem mu wymienić świece na zalecane w serwisówce.
    Ma też się przyjrzeć cięgnu ssania.
     
  4. komarecki

    komarecki Pogromca Puszek

    Dołączył:
    Grudzień 2, 2014
    Posty:
    4450
    Browary:
    3947
    Miasto:
    george green
    Motocykl:
    nt700 rmz250 cat.orgia 69 ;-) 0
    a ten tps bedziesz ruszac?
    niby w gaznikach one robia znikomą robote , jakas delikatna korekta map zaplonu ...ale moze ostatecznie warto skorygowac to ?
     
    kot lubi to.
  5. kot

    kot Beztroski Posiadacz

    Dołączył:
    Styczeń 19, 2011
    Posty:
    900
    Browary:
    126
    Miasto:
    Sverige
    Motocykl:
    Yamaha PW 50
    u siebie bym wymienił, ale kumpel sprawdził cenę nowego i zwątpił. nie wiem, co zrobi.
     
  6. pkrzysztof17

    pkrzysztof17 Kierowca Kosiarki

    Dołączył:
    Czerwiec 10, 2018
    Posty:
    54
    Browary:
    90
    Miasto:
    Sunderland
    Motocykl:
    Harley Davidson Sportster1200
    Sprawdź szczelność układu dolotowego i wkręć świece dedykowane i jeszcze zalecam pomierzyć cewkę na zimno i po podgrzaniu ...oczywiście jeśli gazior jest sprawdzony na 100%


    Wysłane z iPhone za pomocą Tapatalk
     
    kot i mirusiek lubią to.
  7. kot

    kot Beztroski Posiadacz

    Dołączył:
    Styczeń 19, 2011
    Posty:
    900
    Browary:
    126
    Miasto:
    Sverige
    Motocykl:
    Yamaha PW 50
    być może problem rozwiązany,
    2x pytałem kumpla, czy sprawdził ładowanie także w momencie, gdy silnik dziwnie pracuje i zapewniał, że tak, wszystko dobrze, a wczoraj pisze do mnie, że regulator szwankuje :mad: generalnie typowa sytuacja, regulator świruje po nagrzaniu
    tak to jest jak się nie robi wszystkiego samemu :mad:

    za parę dni będzie wiadomo, czy to było to.
     
    komarecki lubi to.
  8. pkrzysztof17

    pkrzysztof17 Kierowca Kosiarki

    Dołączył:
    Czerwiec 10, 2018
    Posty:
    54
    Browary:
    90
    Miasto:
    Sunderland
    Motocykl:
    Harley Davidson Sportster1200
    Znalazłeś przyczynę ? ...z ciekawości pytam


    Wysłane z iPhone za pomocą Tapatalk
     
  9. kot

    kot Beztroski Posiadacz

    Dołączył:
    Styczeń 19, 2011
    Posty:
    900
    Browary:
    126
    Miasto:
    Sverige
    Motocykl:
    Yamaha PW 50
    pożyczyłem gościowi regulator napięcia od innego moto, obiecał oddać za dzień lub dwa. Od 2 tygodni się nie odzywa. sam jestem ciekaw.
     
    CezaaR lubi to.
  10. darkghoust

    darkghoust Beztroski Posiadacz

    Dołączył:
    Sierpień 10, 2019
    Posty:
    215
    Browary:
    100
    Miasto:
    Hull
    Motocykl:
    Honda VT125 Shadow
    No to chyba masz odpowiedź. Ciekawe czy odzyskasz działający regulator
     
    Wuem lubi to.

Poleć forum

  • O nas

    PolishBikers.com jest internetowym forum skupiającym Polskich Motocyklistów w Wielkiej Brytanii. Istniejemy od 2008 roku i dbamy o to aby nasza strona była przydatnym narzędziem dla motocyklistów do komunikacji, organizowania wyjazdów/zlotów, dzielenia się wiedza na temat zagadnień motocyklowych oraz miejscem do szukania cennych i zarazem przydatnych informacji.
  • Kontakt z Nami

  • Postaw nam browara!

    Administracja ciężko pracuje nad utrzymaniem strony w jak najlepszej formie. Jeżeli doceniasz to co tutaj robimy dla was,możesz postawić nam browara! Dziękujemy i bardzo doceniamy wszystkie dotacje!