Cbr500r problem ze skrzynia

Temat na forum 'Silnik, sprzęgło i napęd' rozpoczęty przez jarecki, Czerwiec 4, 2019.

  1. jarecki

    jarecki Szalony Wulkanizator

    Dołączył:
    Październik 13, 2008
    Posty:
    1210
    Browary:
    0
    Miasto:
    London RM19
    Motocykl:
    OBECNIE- GIXA 750 K7, gixa 750 k8, HONDA CBR 250, 2x BMW C1
    Witam , jak w temacie pacjent to cbr500r z 2013 roku a jego problem to zgrzytająca dwójka lub problem z jej wbiciem. Jak go kupiliśmy to nie zauważyłem tego bo dosc spokojnie jechalem a teraz dopiero po jakimś czasie to zauważyliśmy. Jak się jeździ spokojnie to wszystko spoko ale jak się mocno pociągnie na jedynce i chce się wrzucić dwójkę to często albo nie wejdzie albo jest zgrzyt jak by jakiś synchronizator był padnięty. Czy ktoś może przerabiał temat skrzyni i wie co może być problemem? Dodam że reszta biegów bez zarzutów, w sumie jak się spokojnie jeździ to i dwójka wchodzi ale wystarczy trochę szybciej pojechać na jedynce i jest zgrzyt. Przy zrzucaniu wszystko ok.
     
  2. CezaaR

    CezaaR ©zeski ma®yna®z

    Dołączył:
    Sierpień 14, 2016
    Posty:
    4056
    Browary:
    1780
    Miasto:
    Dziupla w Br☆3
    Motocykl:
    Padlnia. Bestia, Zabka
    Mój znajomek miał taki problem w Cbr600rr 2004 tylko moto było stawiane na koło
    I tam padł bodajże synchronizator.
    Oczywiście, nie twierdzę, że Twoje moto szło na koło
     
  3. jarecki

    jarecki Szalony Wulkanizator

    Dołączył:
    Październik 13, 2008
    Posty:
    1210
    Browary:
    0
    Miasto:
    London RM19
    Motocykl:
    OBECNIE- GIXA 750 K7, gixa 750 k8, HONDA CBR 250, 2x BMW C1
    To Moto mojej żony , tak że wcześniej może ktoś też uczył się stawiać na koło hehe. Ja myślałem że w Moto nie ma synchronizatorów jak w aucie i inaczej to jest rozwiązane. Nie wiesz może jakie to były koszta?
     
  4. CezaaR

    CezaaR ©zeski ma®yna®z

    Dołączył:
    Sierpień 14, 2016
    Posty:
    4056
    Browary:
    1780
    Miasto:
    Dziupla w Br☆3
    Motocykl:
    Padlnia. Bestia, Zabka
    To było w Pl.
    Pewnie tutaj w kilku stowkavh sie zmiescisz.
    Może samemu warto grzebać
     
  5. komarecki

    komarecki Pogromca Puszek

    Dołączył:
    Grudzień 2, 2014
    Posty:
    3834
    Browary:
    3240
    Miasto:
    george green
    Motocykl:
    nt700 rmz250 cat.orgia 69 ;-) 0
    Panowie w motocyklowych skrxynkach nie ma synchronizatorow.
     
  6. krycek

    krycek Szalony Wulkanizator

    Dołączył:
    Kwiecień 17, 2014
    Posty:
    1271
    Browary:
    667
    Miasto:
    Londyn TW14
    Motocykl:
    SM
    Nie znasz się i tyle
     
    polly_20 lubi to.
  7. jarecki

    jarecki Szalony Wulkanizator

    Dołączył:
    Październik 13, 2008
    Posty:
    1210
    Browary:
    0
    Miasto:
    London RM19
    Motocykl:
    OBECNIE- GIXA 750 K7, gixa 750 k8, HONDA CBR 250, 2x BMW C1
    Właśnie mi się też wydawało że nie ma tam synchronizatorow. Więc co może być przyczyną

    Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka
     
  8. komarecki

    komarecki Pogromca Puszek

    Dołączył:
    Grudzień 2, 2014
    Posty:
    3834
    Browary:
    3240
    Miasto:
    george green
    Motocykl:
    nt700 rmz250 cat.orgia 69 ;-) 0
    Pamietaj poluzowac srube w polce :cool:......:D
    Moze gazu nie odpuszczasz przy zmianie ? Nie chce sie madzyc takie omawianie awarji na odległosc....
    1. Na sto procent tylko drogi bieg?
    2. A jak zrobisz to poprawnie bez sprzegla to tez tak jest ? ( rozumiemy sie jak jest poprawnie bez sprzegla?)
    3. To jest zgrzyt ze ciezko wchodzi xzypo prostu wchodzi z chrupnieciem?
    A juz tak zupełnie na NIEpowaznie moja rada jest taka i na sto procent pomoze : PRZESTAN JEZDZIC MOTOREM ZONY !!! ;) stawiam dwie dichu ze jej ta dwojka nie zgzyta prawda? :)
     
  9. jarecki

    jarecki Szalony Wulkanizator

    Dołączył:
    Październik 13, 2008
    Posty:
    1210
    Browary:
    0
    Miasto:
    London RM19
    Motocykl:
    OBECNIE- GIXA 750 K7, gixa 750 k8, HONDA CBR 250, 2x BMW C1
    Może nie jestem Valentino ale ci co mnie znają wiedzą że nie jestem niedzielnym kierowca ;) i motory zmieniam dość czesto więc tak się składa że jakość daje sobie radę i mam obeznanie czy coś działa dobrze czy nie. Zgrzyt lub nie wchodzi za pierwszym razem tylko przy ostrym przeciągnięciu tylko dwójka. Reszta biegów jest bez zarzutów. Objaw jest dokładnie taki sam jak w aucie padnie synchronizator. Przy małych obrotach wchodzi za każdym razem bez zgrzytu a problem się pojawia przy wysokich obrotach

    Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka
     

Poleć forum

  • O nas

    PolishBikers.com jest internetowym forum skupiającym Polskich Motocyklistów w Wielkiej Brytanii. Istniejemy od 2008 roku i dbamy o to aby nasza strona była przydatnym narzędziem dla motocyklistów do komunikacji, organizowania wyjazdów/zlotów, dzielenia się wiedza na temat zagadnień motocyklowych oraz miejscem do szukania cennych i zarazem przydatnych informacji.
  • Kontakt z Nami

  • Postaw nam browara!

    Administracja ciężko pracuje nad utrzymaniem strony w jak najlepszej formie. Jeżeli doceniasz to co tutaj robimy dla was,możesz postawić nam browara! Dziękujemy i bardzo doceniamy wszystkie dotacje!